Freni perdono regolazione

Discussione in 'Officina e manutenzione' iniziata da menefrego, 21 Settembre 2014.

  1. menefrego

    menefrego Pignone

    Registrato:
    24 Settembre 2012
    Messaggi:
    143
    Mi Piace Ricevuti:
    1
    Ciao a tutti, chiedo se esiste un rimedio per evitare di dover regolare la distanza dei pattini (tramite brugola da 3mmm) ogni fine giro. Praticamente perdono la regolazione. I freni sono del gruppo sram force 22.
    Grazie


    Inviato dal mio iPhone utilizzando Tapatalk
     
  2. SCR1

    SCR1 Ammiraglia

    Registrato:
    19 Maggio 2008
    Messaggi:
    18.069
    Mi Piace Ricevuti:
    423
    La distanza è una cosa, mentre il centraggio è un altra.
    Il centraggio si regola tramite vite da 3 , mentre la distanza si regola con il registro o tirando il cavetto.
    Controlla se cambia la distanza che il cavetto non tenda a scorrere sul punto di presa del pivot
     
  3. menefrego

    menefrego Pignone

    Registrato:
    24 Settembre 2012
    Messaggi:
    143
    Mi Piace Ricevuti:
    1

    Intendo il centraggio quello che si regola con brugola da 3.
    Ho scritto distanza nel senso che per un pattino aumenta mentre per l'altro diminuisce.


    Inviato dal mio iPhone utilizzando Tapatalk
     
  4. SCR1

    SCR1 Ammiraglia

    Registrato:
    19 Maggio 2008
    Messaggi:
    18.069
    Mi Piace Ricevuti:
    423
    Allora non sono ben fermati nel punto di presa del pivot sul telaio, hanno una rotazione angolare.
    Controlla anche che la vite da 3 mm non si allenti durante la marcia
     
  5. menefrego

    menefrego Pignone

    Registrato:
    24 Settembre 2012
    Messaggi:
    143
    Mi Piace Ricevuti:
    1

    I freni sono ben saldi sia al telaio che alla forcella.... Probabilmente è la vite che si allenta.... Avevo provato anche del frenafiletti leggero, ma senza risultati


    Inviato dal mio iPhone utilizzando Tapatalk
     
  6. fabrylama

    fabrylama Velocista

    Registrato:
    22 Marzo 2012
    Messaggi:
    5.402
    Mi Piace Ricevuti:
    160
    Io su un campagnolo veloce con lo stesso problema ho risolto con 5 giri di nastro teflon sulla vite (devi rimuovere completamente la vite per mettere il teflon), oppure prova col frenafiletti medio.

    ps. sul freno in questione si vedeva ad occhio nudo la vite svitarsi ad ogni frenata di media intensità, prova anche tu a frenare da fermo e vedi se si svita ad ogni colpo.
     
  7. SCR1

    SCR1 Ammiraglia

    Registrato:
    19 Maggio 2008
    Messaggi:
    18.069
    Mi Piace Ricevuti:
    423
    Basta un goccio dio frenafiletti blu
     
  8. menefrego

    menefrego Pignone

    Registrato:
    24 Settembre 2012
    Messaggi:
    143
    Mi Piace Ricevuti:
    1
    Avevo in casa del nastro teflon ed ho provato con quello, per ora la vite non si è più mossa.
    Grazie per i suggerimenti


    Inviato dal mio iPhone utilizzando Tapatalk
     
  9. sofia

    sofia Apprendista Cronoman

    Registrato:
    19 Marzo 2010
    Messaggi:
    3.021
    Mi Piace Ricevuti:
    73
    Guarda, per mia esperienza il Force sotto sto punto di vista è una agonia. E' vero che non è un problema così grosso ma è un reale rompimento di balle. E non lo risolverai mai al 100%.
     
  10. SCR1

    SCR1 Ammiraglia

    Registrato:
    19 Maggio 2008
    Messaggi:
    18.069
    Mi Piace Ricevuti:
    423
    Va bene uguale, ma il frenafiletti sarebbe il suo
     
  11. TROPPO_silviun

    TROPPO_silviun Pedivella

    Registrato:
    12 Maggio 2011
    Messaggi:
    386
    Mi Piace Ricevuti:
    4
    Pure io riscontro su un Force 20v lo stesso problema. Pensavo centrassero le vibrazioni della forcella, non essendo ben serrata. L'ho serrata ma a fine giro puntualmente il calipier si avvicina da una parte. Con la soluzione tua hai risolto? Per capire se adottare teflon o frenafiletti .. grazie ..
     
  12. vaibanana

    vaibanana Cronoman

    Registrato:
    2 Ottobre 2012
    Messaggi:
    789
    Mi Piace Ricevuti:
    42
    Ciao,

    Anche io ho avuto lo stesso problema sul Force 22 e ti posso confermare che con 5 6 giri di nastro al teflon il freno non si è più mosso.

    Inviato dal mio ASUS_T00J utilizzando Tapatalk
     
  13. TROPPO_silviun

    TROPPO_silviun Pedivella

    Registrato:
    12 Maggio 2011
    Messaggi:
    386
    Mi Piace Ricevuti:
    4
    Vorrà dire che proverò pure io .. sperando di risolvere .. grazie ..:mrgreen:o-o
     
  14. fabrylama

    fabrylama Velocista

    Registrato:
    22 Marzo 2012
    Messaggi:
    5.402
    Mi Piace Ricevuti:
    160
    Preciso che sul freno che ho "trattato" io il frenafiletti già c'era, ma non bastava. Magari mettendolo di nuovo si sarebbe risolto, ma non lo avevo in casa e ho risolto definitivamente col teflon.
    Sono d'accordo comunque sul fatto che il frenafiletti sia sempre da preferire, se basta.
     
  15. menefrego

    menefrego Pignone

    Registrato:
    24 Settembre 2012
    Messaggi:
    143
    Mi Piace Ricevuti:
    1
    Si direi che il "problema" non si è più presentato
     
  16. TROPPO_silviun

    TROPPO_silviun Pedivella

    Registrato:
    12 Maggio 2011
    Messaggi:
    386
    Mi Piace Ricevuti:
    4
    Ieri primo giro dopo l'esperimento "teflon" con tratti veloci in discesa con tante buche e vibrazioni. A casa il freno era nella stessa posizione dell'andata .. Speriamo rimanga li .. Grazie a tutti ..
     

Condividi questa Pagina