Garmin EDGE 1000

Discussione in 'Strumenti' iniziata da eliflap, 9 Aprile 2014.

Tag (etichette):
  1. seamaster76

    seamaster76 Gregario

    Registrato:
    3 Giugno 2012
    Messaggi:
    584
    Mi Piace Ricevuti:
    27
    Scusate non so a chi possa esser successo, ma ho un amico disperato per quello che vedete in foto. Non ha idea di come possa esser successo. Avete un’idea su come risolvere? o-o
    [​IMG]
     
  2. kfeldspato

    kfeldspato Novellino

    Registrato:
    1 Gennaio 2009
    Messaggi:
    94
    Mi Piace Ricevuti:
    3
    Anche io ci sto impazzendo! Ho l'S7 e non riesco ad associarli, ho fatto una prova con un vecchio LG G2, associati alla perfezione al primo colpo!!! Anche a me con S7 si riconoscono come dispositivi, si "scambiano" il codice e poi il nulla...
     
  3. scratera

    scratera Gregario

    Registrato:
    21 Marzo 2016
    Messaggi:
    650
    Mi Piace Ricevuti:
    19
    ...10 a 1 che la colpa è del garmin e non del s7...
     
  4. 64.giuseppe

    64.giuseppe Novellino

    Registrato:
    28 Ottobre 2011
    Messaggi:
    54
    Mi Piace Ricevuti:
    24
    Non sono il solo allora. Penso che sia un problema nel settaggio del Samsung S7 edge ma non riesco a venirne a capo.
     
  5. 64.giuseppe

    64.giuseppe Novellino

    Registrato:
    28 Ottobre 2011
    Messaggi:
    54
    Mi Piace Ricevuti:
    24
    Il Garmin si è connesso con l'iphone 5s e tutto funzionava bene, anche @kfeldspado è riuscito a collegarlo con LG perciò presumo che i Garmin funzionano. Se tu pensi che sia colpa del Garmin molto probabilmente sai che si dovrebbe cambiare qualche settaggio.
     
  6. kfeldspato

    kfeldspato Novellino

    Registrato:
    1 Gennaio 2009
    Messaggi:
    94
    Mi Piace Ricevuti:
    3
    Anche io a sto punto credo sia colpa dell'S7, anche se onestamente mi sembra di averle provate tutte. Ho anche altri dispositivi bluetooth e con loro si è sempre comportato bene. Ho addirittura provato a fare un "ripristino impostazioni di rete" dal telefono ma non è cambiato nulla. Mi è rimasto da provare l'esorcista! :prega:
     
    A 64.giuseppe piace questo elemento.
  7. Zirbo77

    Zirbo77 Novellino
    [Zwift] Team BDC

    Registrato:
    3 Dicembre 2017
    Messaggi:
    61
    Mi Piace Ricevuti:
    2
    È colpa del bluetooth del cellulare....ho avuto lo stesso problema con un samsung grand prime non c'era verso!!!!adesso con un samsung diverso nessun problema
     
    A 64.giuseppe piace questo elemento.

Condividi questa Pagina