Problema pignoni

Discussione in 'Officina e manutenzione' iniziata da tillo, 25 Settembre 2017.

  1. tillo

    tillo Apprendista Velocista

    Registrato:
    19 Novembre 2004
    Messaggi:
    1.649
    Mi Piace Ricevuti:
    22
    Ho un problema di rumorosità della cassetta pignoni Ultegra 6800
    premesso che:
    il forcellino e' dritto
    guaine e filo sono nuovi
    la ruota e' perfettamente entrata

    mi fa rumore sul penultimo e terzultimo pignone dal basso(il 12 e il 13)
    ma la cosa strana che lo fa solo con il 36 se lascio la catena su uno di questoi due rapporti ma davanti inserisco il 52 smette...;nonzo%
    il resto dei rapporti funzionano bene e sono silenziosi..

    lo fa anche con un altra ruota...

    ci vado matto...:wacko:
     
  2. gomma88

    gomma88 Gregario

    Registrato:
    28 Aprile 2017
    Messaggi:
    626
    Mi Piace Ricevuti:
    9
    Usare il 36 con i 2 pignoni più piccoli e viceversa il 50 con i 2 pignoni più grandi sarebbe sempre da evitare... comunque sei sicuro che la catena non sfiori la gabbia del deragliatore e venga da li il rumore?
     
  3. tillo

    tillo Apprendista Velocista

    Registrato:
    19 Novembre 2004
    Messaggi:
    1.649
    Mi Piace Ricevuti:
    22
    no..non e' il deragliatore anteriore...

    ovviamente
     
  4. jokerout

    jokerout Scalatore

    Registrato:
    1 Dicembre 2009
    Messaggi:
    7.846
    Mi Piace Ricevuti:
    117


    Se metti il 34/11 come si comporta?...ancora rumore al pacco pignoni?
     
  5. tillo

    tillo Apprendista Velocista

    Registrato:
    19 Novembre 2004
    Messaggi:
    1.649
    Mi Piace Ricevuti:
    22
    no....tutto silenzioso come salgo 12...13 inizia...come se il filo fosse lasco...lo tiro leggermente smetteono di fare rumore però poi...fanno rumore i penultimi dall'alto..così a occhio sembrerebbe un problema di forcellino..ma non è..per scrupolo l'ho messo anche nuovo ma nulla...
     
  6. jokerout

    jokerout Scalatore

    Registrato:
    1 Dicembre 2009
    Messaggi:
    7.846
    Mi Piace Ricevuti:
    117

    Se dici che alla regolazione del cavo,cambiano anche i pignoni rumorosi....allora non é il PP.
    Prova a Cambiare cavo.
     
  7. tillo

    tillo Apprendista Velocista

    Registrato:
    19 Novembre 2004
    Messaggi:
    1.649
    Mi Piace Ricevuti:
    22
    nuovo di pacca,con guaine...:cry
     
  8. never give up!

    never give up! foggy mod.

    Registrato:
    9 Gennaio 2010
    Messaggi:
    15.605
    Mi Piace Ricevuti:
    482
    Banalità, solo per non lasciare nulla al caso.
    il forcellino è nuovo, ma è dritto?
    una volta montato hai verificato che fosse allineato?
     
  9. jokerout

    jokerout Scalatore

    Registrato:
    1 Dicembre 2009
    Messaggi:
    7.846
    Mi Piace Ricevuti:
    117


    Mmm...la catena quanti km ha?
    Il PP trasla sulla ruota libera?eppure non dovrebbe essere un problema di pignoni visto che lo fa anche con un altra ruota.
    Sembra un problema di “pigrizia”del cavo.
     
  10. tillo

    tillo Apprendista Velocista

    Registrato:
    19 Novembre 2004
    Messaggi:
    1.649
    Mi Piace Ricevuti:
    22
    riverificato con la dima...
    il cavo e' libero e scorre molto bene...non so piu che provare...
     
  11. ciclo_beibo

    ciclo_beibo Apprendista Cronoman

    Registrato:
    27 Aprile 2009
    Messaggi:
    2.889
    Mi Piace Ricevuti:
    60
    altra ruota diverso pacco pignoni?

    io ho lo stesso problema, su pacco miche per campagnolo. un pignone un po piu rumoroso. tutte le regolazioni fatte, ma niente da fare, sempre quello riamane. alla fine mi sono rassegnato. credo sia un difetto di accoppiamento che poi dovrebbe andarsene con il tempo/usura. esempio se la catena e' nuova ma i pignoni hanno gia fatto Km, o viceversa.
     
  12. tillo

    tillo Apprendista Velocista

    Registrato:
    19 Novembre 2004
    Messaggi:
    1.649
    Mi Piace Ricevuti:
    22
    il pacco pignoni non e' nuovo la catena si..ma il problema lo fa sia con catena vecchia che con la nuova..proverò con una altra ruota di un terzo amico..
     
  13. jokerout

    jokerout Scalatore

    Registrato:
    1 Dicembre 2009
    Messaggi:
    7.846
    Mi Piace Ricevuti:
    117


    Ciclo ti ha chiesto se quando cambi ruota utilizzi lo stesso pacco pignoni oppure ne hai due di PP.
    ....ho dato per scontato la seconda ipotesi...
     
  14. tillo

    tillo Apprendista Velocista

    Registrato:
    19 Novembre 2004
    Messaggi:
    1.649
    Mi Piace Ricevuti:
    22
    ah..scusa...no no..altra ruota con pacco diverso..ma sempre shimano.
     
  15. ciclo_beibo

    ciclo_beibo Apprendista Cronoman

    Registrato:
    27 Aprile 2009
    Messaggi:
    2.889
    Mi Piace Ricevuti:
    60
    allora, catena vecchia e catena nuova, diverse ruote e PP, sempre lo stesso rumore sullo stessa coppia pignoni.

    a sto punto, eliminando catena e deragliatore posteriore (se ho capito bene lo hai messo nuovo), non resta che guaina, e forse leve comando... ;nonzo%

    hai provato a togliere/cambiare filo e guaina? magari per certe tensioni scorre poco. se sono nuovi, una bella ingrassata al cavo potrebbe bastare, se non lo hai gia fatto.

    la guaina del posteriore e' lunga "il giusto"? troppo lunga o troppo corta non va bene.

    altre cose non mi vengono in mente...
     
  16. Gamba_tri

    Gamba_tri Velocista

    Registrato:
    29 Marzo 2005
    Messaggi:
    5.578
    Mi Piace Ricevuti:
    148
    da quando e' iniziato il rumore? a sto punto anche a me viene il dubbio che sia il comando usurato.
     
  17. tillo

    tillo Apprendista Velocista

    Registrato:
    19 Novembre 2004
    Messaggi:
    1.649
    Mi Piace Ricevuti:
    22
    anche a me a sto punto...;nonzo%

    perche' ha iniziato da 1 annetto circa..la bici ne ha 3.
     
  18. ciclo_beibo

    ciclo_beibo Apprendista Cronoman

    Registrato:
    27 Aprile 2009
    Messaggi:
    2.889
    Mi Piace Ricevuti:
    60
    Allora, se hai viaggiato sotto l'acqua per esempio, o caricata dietro la macchina, potrebbe essere sporco nella leva.
    Ogni tanto pulisco le leve, togliendo la gomma, smadonnando, e poi con un vecchio spazzolino da denti , togliere polvere ecc ecc, ingrassare un po'... magari fai una scoperta
     
  19. tillo

    tillo Apprendista Velocista

    Registrato:
    19 Novembre 2004
    Messaggi:
    1.649
    Mi Piace Ricevuti:
    22
    nella pulizia sono "maniacale" pulisco con acqua e sapone prima con la spugna eppoi con la pistola con serbatoio con acqua e sapone comandi..deragliatori cassetta pignoni etc...sciacquo con acqua corrente...aria compressa..per finire olio di vasellina tecnica tutte le parti che ho elencato..compreso i comandi..quindi penso che la pulizia non manchi...;nonzo%
     
  20. jokerout

    jokerout Scalatore

    Registrato:
    1 Dicembre 2009
    Messaggi:
    7.846
    Mi Piace Ricevuti:
    117
    Gli ingranaggi dei comandi non richiedono manutenzione se non la semplice pulizia esterna.

    Questo perché all’interno c’è grasso,e se si utilizzano prodotti per sgrassare e pulire,o oli e grasso più fluido rispetto a quello che c’è,si rischia peggiorare la fluidità del comando.
     

Condividi questa Pagina