Rumore attacco ruota posteriore

Discussione in 'Officina e manutenzione' iniziata da Dom182, 14 Aprile 2018.

  1. Dom182

    Dom182 Pignone

    Registrato:
    20 Luglio 2015
    Messaggi:
    274
    Mi Piace Ricevuti:
    10
    Salve a tutti, quando pedalo sotto sforzo sia in sella che fuori, sento un ticchettio (il tipico trac trac...) proveniente dal momento centrale. Il rumore non è la prima volta che si presenta, ed ho notato che a volte capita dopo che lavo la bici.

    La cosa particolare, è che scompare quando sgancio, dò una smossa e riaggancio la ruota posteriore, quindi presumo che il rumore prevenga da lì ed il carbonio poi trasmette il ticchettio al movimento centrale, dal quale apparentemente sembra provenire.

    Cosa potrebbe essere secondo voi, attacco ruota, mozzo, raggi..?
    Risolvendolo staccando la ruota, il prblema sembra essere l'attacco, il che è strano. Cosa c'è lì che potrebbe causare il problema? E come potrei risolvere, non credo che abbia senso ingrassare l'attacco!

    Grazie

    Sent from my MI 5 using Tapatalk
     
  2. Luca Pietro

    Luca Pietro Novellino

    Registrato:
    25 Novembre 2015
    Messaggi:
    15
    Mi Piace Ricevuti:
    6
    Ciao a me era successo la stessa cosa pensavo fosse la ruota posteriore invece si era allentato le due viti che tengono il forcellino del cambio prova a controllare quello non si sa mai

    Sent from my x600 using BDC-Forum mobile app
     
    A Dom182 piace questo elemento.
  3. Dom182

    Dom182 Pignone

    Registrato:
    20 Luglio 2015
    Messaggi:
    274
    Mi Piace Ricevuti:
    10
    È una cosa a cui proprio non avevo pensato. Controllerò senz'altro, speriamo di risolvere.
    Grazie

    Sent from my MI 5 using Tapatalk
     
  4. msmtrt1

    msmtrt1 Maglia Amarillo

    Registrato:
    16 Agosto 2013
    Messaggi:
    8.013
    Mi Piace Ricevuti:
    806
    Hai provato a ingrassare incroci raggi e nipli?


    Inviato dal mio iPhone utilizzando Tapatalk
     
  5. Luca Pietro

    Luca Pietro Novellino

    Registrato:
    25 Novembre 2015
    Messaggi:
    15
    Mi Piace Ricevuti:
    6
    Ciao allora sei riuscito a trovare che cos'era quel rumore?

    Sent from my x600 using BDC-Forum mobile app
     
    A Dom182 piace questo elemento.
  6. Dom182

    Dom182 Pignone

    Registrato:
    20 Luglio 2015
    Messaggi:
    274
    Mi Piace Ricevuti:
    10
    Ciao Luca! Purtroppo non ancora, sto facendo uno step alla volta per capire quale sia il problema.
    Dopo l'uscita di sabato ho provato a stringere il forcellino come suggerito ma era già ben saldo, infatti il problema è rimasto.Ieri 100 km con 1.500 di dislivello, in salita uno strazio sentire quel rumore!!!

    Tornato ieri dal giro, nel pomeriggio ho spruzzato un po' di lubrificante sia all'incrocio dei raggi che ai nippli della ruota posteriore, come suggerito da @msmtrt1. Ho aspettato che si asciugasse ed un paio di ore fa ho provato a fare un giro intorno casa "in borghese" e sembra magicamente andato via!
    Tuttavia il test è durato solo qualche centinaio di metri con una salita di 100m in cui ho provato a forzare, ma aspetto una vera uscita per cantar vittoria... Anche altre volte sembrava avessi risolto, e dopo qualche km il problema si ripresentava!

    Prima ancora di aprire questo topic in realtà ho provato anche ad ingrassare il movimento centrale... Solo che una volta estratte le pedivelle e le corone, il movimento centrale non ne ha volto sapere di svitarsi con la chiave Shimano... Il meccanico deve averle strette a dovere con la dinamometrica presumo.

    Ora provo a vedere se ho risolto con la lubrificazione dei raggi, e se non ho risolto neanche così la porto dal meccanico per svitare il movimento centrale.

    Grazie per l'aiuto e l'interesse, ti terrò aggiornato! ;)

    Inviato dal mio LG-V500 utilizzando Tapatalk
     
  7. msmtrt1

    msmtrt1 Maglia Amarillo

    Registrato:
    16 Agosto 2013
    Messaggi:
    8.013
    Mi Piace Ricevuti:
    806
    per i nipli sarebbe forse preferibile una goccia per ogni niplo facendo poi girare la ruota per farla penetrare bene, ma se hai già risolto, meglio cosi.
    Facci sapere
     
    A Dom182 piace questo elemento.
  8. Dom182

    Dom182 Pignone

    Registrato:
    20 Luglio 2015
    Messaggi:
    274
    Mi Piace Ricevuti:
    10
    Più o meno è quello che ho fatto, però avendo lo spray ho dato una spruzzata col beccuccio dentro ogni nipplo con olio di vasellina spray (anche se non so se effettivamente sia adatto per un uso del genere)... Magari proverò anche con del wd40 che ho appena acquistato appositamente.

    Che io abbia risolto lo spero, ma è un parolone... Devo fare ancora un test su qualche km per valutare. Ripeto, ho provato ma su una salita di 100m intorno casa, niente di più.

    Senz'altro farò sapere, grazie per l'aiuto!

    Sent from my MI 5 using Tapatalk
     
  9. msmtrt1

    msmtrt1 Maglia Amarillo

    Registrato:
    16 Agosto 2013
    Messaggi:
    8.013
    Mi Piace Ricevuti:
    806
    Olio di vaselina va benissimo, meglio del wd40
     
    A Dom182 piace questo elemento.
  10. Dom182

    Dom182 Pignone

    Registrato:
    20 Luglio 2015
    Messaggi:
    274
    Mi Piace Ricevuti:
    10
    Addirittura, allora meglio così!!! Grazie

    Inviato dal mio LG-V500 utilizzando Tapatalk
     
    A msmtrt1 piace questo elemento.
  11. Dom182

    Dom182 Pignone

    Registrato:
    20 Luglio 2015
    Messaggi:
    274
    Mi Piace Ricevuti:
    10
    Purtroppo con la lubrificazione dei nippli e dell'incrocio raggi la situazione non è migliorata... Anzi, a dirla tutta dopo 20km era anche peggio!
    Ora l'ho portata dal meccanico per controllare il movimento centrale e vediamo un po'

    Sent from my MI 5 using Tapatalk
     
  12. faberfortunae

    faberfortunae Passista

    Registrato:
    30 Settembre 2011
    Messaggi:
    4.170
    Mi Piace Ricevuti:
    330
    ... nell'ordine:
    1) sgancio rapido della ruota posteriore mal serrato o logoro
    2) ruota con qualche problemino (mozzo usurato o crepa all'altezza di qualche nipple o del cerchio)
    3) reggisella serrato male o secco (non ingrassato)
    4) movimento centrale usurato (cuscinetti) o con gioco
    5) pedali con cuscinetti usurati o gioco
    6) s mi viene in mente altro aggiorno la lista... :-)
     
  13. SartoreMarco

    SartoreMarco Pignone

    Registrato:
    12 Settembre 2012
    Messaggi:
    153
    Mi Piace Ricevuti:
    9
    Domanda banale: hai provato a lavare bene?
    Magari hai semplicemente dello sporco... sembra una stupidaggine ma a volte non ci si pensa
     
  14. Dom182

    Dom182 Pignone

    Registrato:
    20 Luglio 2015
    Messaggi:
    274
    Mi Piace Ricevuti:
    10
    Escudo la sella poiché ho provato anche a pedalare senza, ed anche i pedali cambiati da poco...
    Il problema secondo il meccanico è sicuramente il movimento centrale, stasera avrò il responso!
    La cosa strana è che il problema è sorto proprio dopo averla lavata a dovere... Infatti ho anche supposto che sia entrata un po' d'acqua nel movimento!
    Vediamo se il meccanico riuscirà a risolvere... Come leggo spesso questi rumorini sono una vera noia, soprattutto per capirne l'origine!

    Sent from my MI 5 using Tapatalk
     
    A msmtrt1 piace questo elemento.
  15. msmtrt1

    msmtrt1 Maglia Amarillo

    Registrato:
    16 Agosto 2013
    Messaggi:
    8.013
    Mi Piace Ricevuti:
    806
    Spesso il lavaggio è proprio la causa
     
  16. Dom182

    Dom182 Pignone

    Registrato:
    20 Luglio 2015
    Messaggi:
    274
    Mi Piace Ricevuti:
    10
    Ripresa la bici. È stato sostituto prima il movimento centrale, poi anche i cuscinetti della ruota posteriore... Domani test e vediamo se ho risolto, ma credo e spero di si! :)

    Inviato dal mio LG-V500 utilizzando Tapatalk
     
  17. fabrylama

    fabrylama Velocista

    Registrato:
    22 Marzo 2012
    Messaggi:
    5.605
    Mi Piace Ricevuti:
    265
    Prima di tutto avevi provato a pulire i forcellini posteriori e le battute del mozzo e stringere di più lo sgancio rapido? Ne hai uno ultraleggero?
     
    A faberfortunae piace questo elemento.
  18. Dom182

    Dom182 Pignone

    Registrato:
    20 Luglio 2015
    Messaggi:
    274
    Mi Piace Ricevuti:
    10
    Non so cosa intendi per battute del mozzo, tutto il resto lo avevo già fatto (forcellino, sgancio rapido, sella, pedali, nippli, incrocio raggi...).
    Ma il rumore che avevo nell'ultima uscita mi faceva pensare che da un momento all'altro la bici stesse per spaccarsi troppo che era esagerato! Era scuro per un paio d'ore per un 60km, ma dopo un'ora e 30km son rientrato per la disperazione.
    Tra poco esco e vediamo!

    Inviato dal mio LG-V500 utilizzando Tapatalk
     
  19. Dom182

    Dom182 Pignone

    Registrato:
    20 Luglio 2015
    Messaggi:
    274
    Mi Piace Ricevuti:
    10
    Test di oggi OK, il rumore non c'è può dopo la sostituzione del movimento centrale e dei cuscinetti della ruota posteriore.
    Grazie a tutti per l'aiuto!

    Inviato dal mio LG-V500 utilizzando Tapatalk
     
  20. msmtrt1

    msmtrt1 Maglia Amarillo

    Registrato:
    16 Agosto 2013
    Messaggi:
    8.013
    Mi Piace Ricevuti:
    806
    Tutto bene ciò che finisce bene.
    Una cosa... se fosse stato il MC avresti dovuto sentire il rumore solo pedalando, mentre se si fosse trattato della ruota lo avresti sentito sempre


    Inviato dal mio iPhone utilizzando Tapatalk
     

Condividi questa Pagina