Rumore sulla posteriore xentis mark 1

Discussione in 'Ruote' iniziata da jacopo2007, 23 Maggio 2011.

  1. jacopo2007

    jacopo2007 Pignone

    Registrato:
    7 Aprile 2010
    Messaggi:
    137
    Mi Piace Ricevuti:
    16
    oggi tutto di colpo è comparso un rumore sulla posteriore ritmico che aumenta con la frequenza pedalate... (è un tac)
    io penso sia saltato un cuscinetto...
    in pomeriggio la porto in negozio...
    secondo voi è riparabile???
    ciao ciao
     
  2. mika

    mika Ammiraglia

    Registrato:
    9 Novembre 2007
    Messaggi:
    19.498
    Mi Piace Ricevuti:
    335
    Ma come facciamo a saperlo ?
     
  3. jacopo2007

    jacopo2007 Pignone

    Registrato:
    7 Aprile 2010
    Messaggi:
    137
    Mi Piace Ricevuti:
    16
    la mia era una semplice domanda...
    magari qualcuno sa se si possono cambiare i cuscinetti...
    o magari ha avuto un problema simile...
     
  4. BILLINO74

    BILLINO74 Novellino

    Registrato:
    23 Maggio 2014
    Messaggi:
    4
    Mi Piace Ricevuti:
    0
    Ciao.

    Alla fine cos'era?
    Cuscinetto?
     
  5. papo63it

    papo63it Pedivella

    Registrato:
    15 Novembre 2008
    Messaggi:
    363
    Mi Piace Ricevuti:
    2
    Difficile dirlo. Sono ruote a razze che amplificano i rumori come un tamburo. Potrebbe essere:
    a) cuscinetto ruote
    b) bloccaggio rapido (molto probabile, prova a cambiarlo o ad annaffiarlo con wd40)
    c) cuscinetto del movimento centrale.
     

Condividi questa Pagina